Mi fiel sprint 500 no arranca!

filtros, correas, baterías, preparaciones de motor, etc y todo lo que tenga que ver conel motor y su mantenimiento.
 
 Seguros

 Identificación
Identificarse
Nombre de Usuario:
Contraseña:
Olvidé mi contraseña
Reenviar email de activación
 
 
 
Registrarse
Condiciones de uso
Política de privacidad
 
 Menu Animado

Mi fiel sprint 500 no arranca!

Notapor kiku » 22 12 , 2019 7:54 am

Hola a todos!Hacia tiempo que no escribia un post mucho de hecho, aunque de vez en cuando visito el foro no participo mucho.
A ver si los sabios del Master me podeis ayudar,pues aunque creo que tiene solución no se por donde tirar os cuento...
Tengo un mecànico de los de antes,es un hombre que trabaja prejuvilado es muy buen mecànico por no tiene maquina de diagnosis y hasta aqui hemos llegado...
Entre el y yo hemos comprobado todo,injector (desmontado comprobando que injecta),bujia,filtro aire,hemos desmontado y limpiado el cuerpo de injección, comprovado que no haya agua o suciedad en el deposito,en fin todo lo que se tiene que mirar para que el motor arranque.
La moto iba de lujo conducia por la autopista a 130 perfectamente,me pare en el peage y se paro.El motor gira perfectamente y solo tiene 86000km nunca a gastado aceite ni hace ningun ruido raro con lo que descarto ningun tipo de rotura interna.
Tambien creemos que la centralita no puede ser pues se encenderia la luz de chequeo creo...
Ya se que la solucion es llevarlo a un concesionario y la enchufen a maquina,pero sinceramente ,la moto tiene 15 años y se que es una tonteria,con lo que no quiero que empiezen a sacarme la pasta cambiandole piezas o que me intenten vender que no se puede arreglar para que les compre otra nueva.
Si supiera lo que es,buscaria la pieza de desguace y mi mecanico o yo mismo la cambiaría.
Alguna idea?Si me podeis ayudar os lo agradecere y prometo poner un post cuando tenga el problema solucionado tanto si puedo solucionarlo como si finalmente tengo que llevarla a que la enchufen pues mi intencion es arreglarla me encanta mi moto.
Muchas gracias!
Saludos a todos!!
Kiku
Vespa 75/Nsr 75/B125/Arrecife 500
Avatar de Usuario
kiku
 
Mensajes: 183
Registrado: 26 01 , 2006 12:00 am
Ubicación: arenys de munt

Re: Mi fiel sprint 500 no arranca!

Notapor Tigrero » 24 12 , 2019 7:02 pm

Supongo que lo habréis comprobado, pero mirad la chispa que salte bien, de lo que cuentas es lo único que queda. Puedes ser cable, capuchón, o la propia bujía.
Algo tan de golpe, suena a eléctrico.
RANDOM_AVATAR
Tigrero
 
Mensajes: 40
Registrado: 09 10 , 2019 10:03 am
Ubicación: Cáceres

Re: Mi fiel sprint 500 no arranca!

Notapor kiku » 11 01 , 2020 2:24 pm

Tigrero escribió:Supongo que lo habréis comprobado, pero mirad la chispa que salte bien, de lo que cuentas es lo único que queda. Puedes ser cable, capuchón, o la propia bujía.
Algo tan de golpe, suena a eléctrico.

Muchas gracias por contestar, aun no la he arreglado ya contaré cuando lo haga para ver si alguien le sirve
Saludos a todos!!
Kiku
Vespa 75/Nsr 75/B125/Arrecife 500
Avatar de Usuario
kiku
 
Mensajes: 183
Registrado: 26 01 , 2006 12:00 am
Ubicación: arenys de munt


Volver a Motor y mantenimiento

 Unimoto
 Siguenos
    

 Buscador



Búsqueda avanzada
 Traductor
Google
 reloj
 Equipo
Administradores
Janu
karrakuco

Moderadores globales
fenicio
Germen
Luben
 

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 9 invitados

cron